Jump to content

Remove Column not responding - Reports


m.vandun
 Share

Recommended Posts

Hi,

I try to remove a column in the Select Columns section (in Reports). Although the column is highlighted the column is not removing. I tried this in Chrome and IE. Also tried logging in as Admin, still no change. I am able to add a new column.

2017-01-04 11_39_55-Administration _ Alle Diensten - Alle Tickets - periode aangemaakt.png

Regards,

Mark

Link to comment
Share on other sites

Hi Mark

Can you download the report definition (Button in the top right of the tool bar) and ping it over to me via PM and i can take a look. Just tried to replicate the issue and its all working as far as i can see.

Kind Regards

Trevor Killick

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...