Jump to content

Where is the Mark as Solution button?


JanS2000
 Share

Recommended Posts

  • 5 weeks later...

@JanS2000

This thread was (originally) posted in a subsection of About the Forum section. Please note this section is specific to our community forum functionality. For any issues or queries about the Hornbill product please use the relevant sub-section from Hornbill Platform and Applications section.

image.png

 

Apologies for the lack of response on this, unfortunately the forum section is monitored by a a couple of forum admins and as such it had very limited visibility to Hornbill team. I have now moved this thread to the relevant section.

 

Link to comment
Share on other sites

Thanks @Victor. I'm sure the emails I received were relating to solutions posted here on the community forum though, and not Service Manager etc. I've just looked for the last email I received but can't it now so must have deleted it. If I get any more I'll post an update.

Link to comment
Share on other sites

@JanS2000 right, I understand now, it is indeed about the forums. Apologies I have misread the thread. I have now moved back to the Forums section. I am personally not aware of this functionality but it has been a while since I have looked into forum updates. Let us know if/when you can find one of those emails, would be interested to have a look at it...

 

  • Like 1
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...