Jump to content

Search the Community

Showing results for tags 'logging'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Hornbill Platform and Applications
    • Announcements
    • Blog Article Discussions
    • General Non-Product Discussions
    • Application Beta Program
    • Collaboration
    • Service Manager
    • Project Manager
    • Supplier Manager
    • Customer Manager
    • Document Manager
    • Configuration Manager
    • Timesheet Manager
    • Live Chat
    • Board Manager
    • Mobile Apps
    • System Administration
    • Integration Connectors, API & Webhooks
    • Performance Analytics
    • Hornbill Switch On & Implementation Questions
  • About the Forum
    • Announcements
    • Suggestions and Feedback
    • Problems and Questions
  • Gamers Club's Games
  • Gamers Club's LFT

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Organisation


Location


Interests


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype

Found 6 results

  1. As identified by @TrevorKillick in the investigation of the post below, there is no logging of iBridge integration events which make it very hard for us as administrator to diagnose issues. Can a new log file option be created for this or a setting which allows it to be turned on so it is recorded in the main Server Log please. Cheers Martyn
  2. Hello, Occasionally the option to save a logging category is greyed out and won't let us save, I can't seem to find any correlation between times it works and times it doesn't work. It's frustrating because our BPM waits for a category to be selected therefore if it won't let us save the rest of the BPM for that request will never kick in... Any ideas? Thanks, Tom
  3. Hi, When new requests are being logging I get the following error message: If I click the restart BPM button it seems to work. I have just installed the latest update. This is happening on all logged calls since the update was applied. Thanks
  4. Good afternoon - Please could I ask where in the system we are able to change what shows on this window? We have the system set so it auto assigns to a team but this window is always showing 'Not Assigned' on all jobs. It is causing confusion for the customers and wonder if we can get this resolved? Thanks.
  5. Morning all, Its Friday! Could someone please advise me if i can set up a progressive capture in the portal to auto log one type of log through one category to a specific team and priority? If so what form etc would i need to use to do this? Thanks Hayley.
  6. Hi, This is probably a really simple answer but I'm not 100% sure on how this should be configured. So when a call is logged either by an analyst or user via self service portal I want it to email the user affected with the call details etc. I thought this was working but it appears it is not. Should this email notification process be configured in the Business Process? or does the system by default email for each call logged? I noticed the below(attached screen shot) in a different post - we do not have this setup or configured anymore - it was deleted when we configured our mail route via our domain. Does this mail route need to be configured again? thanks lee
×
×
  • Create New...