Jump to content

Search the Community

Showing results for tags 'difference'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Hornbill Platform and Applications
    • OpenForWork
    • Announcements
    • Blog Article Discussions
    • General Non-Product Discussions
    • Application Beta Program
    • Collaboration
    • Employee Portal
    • Service Manager
    • IT Operations Management
    • Project Manager
    • Supplier Manager
    • Customer Manager
    • Document Manager
    • Timesheet Manager
    • Live Chat
    • Board Manager
    • Mobile Apps
    • System Administration
    • Integration Connectors, API & Webhooks
    • Performance Analytics
    • Hornbill Switch On & Implementation Questions
  • About the Forum
    • Announcements
    • Suggestions and Feedback
    • Problems and Questions
  • Gamers Club's Games
  • Gamers Club's LFT

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Organisation


Location


Interests


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype

Found 3 results

  1. So when we create a view to search for data verses the database we get different results which is confusing us as to which is the correct information, can anyone shed any light as to what we are doing wrong? View The resolution text in the box is 'After clicking on the option Login into the Applicant View you will be able to login with the below credentials:', this gives184 results Database When we do the same in the database we get 153 results: This is the database search: SELECT * FROM h_itsm_requests where h_resolution like '%After clicking on the option Login into the Applicant View you will be able to login with the below credentials:%' and h_datelogged <= '2021-01-01 00:00:00' and h_requesttype = 'Incident'
  2. So the next strange thing that I have noticed, I have set up a new user and did some training today and they see this: But everyone else sees this: Not sure what is wrong as I have checked settings etc and they are the same, the imagery I don't mind but the on-hold statuses are missing for the new user and there is no list just 'Place On-Hold' as we have several setup Globally that should be appearing.
  3. I sure this has been asked about before, but my search has not been able to find a post for it. I am trying to have a measure which captures the difference between the number of request opened in a week to the number of requests closed, i.e. whether we are keep ahead of the incoming or slipping behind. Cheers Martyn
×
×
  • Create New...