Jump to content

Search the Community

Showing results for tags 'calculation'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Hornbill Platform and Applications
    • Announcements
    • Blog Article Discussions
    • General Non-Product Discussions
    • Application Beta Program
    • Collaboration
    • Employee Portal
    • Service Manager
    • IT Operations Management
    • Project Manager
    • Supplier Manager
    • Customer Manager
    • Document Manager
    • Configuration Manager
    • Timesheet Manager
    • Live Chat
    • Board Manager
    • Mobile Apps
    • System Administration
    • Integration Connectors, API & Webhooks
    • Performance Analytics
    • Hornbill Switch On & Implementation Questions
  • About the Forum
    • Announcements
    • Suggestions and Feedback
    • Problems and Questions
  • Gamers Club's Games
  • Gamers Club's LFT

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Organisation


Location


Interests


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype

Found 1 result

  1. Hi guys, I don't know if ti is a known issue or if you are aware of this but I am having troubles with my reporting regarding SLAs and performances. Indeed, the fields h_responsetime and h_fixtime in the requests table do not seem to match what I can see on screen. For example, here is my request: And what I have in the database for that same request: As you can see, none of the values match what is on screen... One common denominator in pretty all of the similar cases is that the priority and the SLA was changed at some point during the life of the requests.
×
×
  • Create New...