Jump to content

Search the Community

Showing results for tags 'blanks'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Hornbill Platform and Applications
    • OpenForWork
    • Announcements
    • Blog Article Discussions
    • General Non-Product Discussions
    • Application Beta Program
    • Collaboration
    • Employee Portal
    • Service Manager
    • IT Operations Management
    • Project Manager
    • Supplier Manager
    • Customer Manager
    • Document Manager
    • Timesheet Manager
    • Live Chat
    • Board Manager
    • Mobile Apps
    • System Administration
    • Integration Connectors, API & Webhooks
    • Performance Analytics
    • Hornbill Switch On & Implementation Questions
  • About the Forum
    • Announcements
    • Suggestions and Feedback
    • Problems and Questions
  • Gamers Club's Games
  • Gamers Club's LFT

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Organisation


Location


Interests


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype

Found 2 results

  1. Timesheet Categories members not being removed when organisation objects are deleted, leaving blank lines in the members for both the parent category and the sub categories. Cheers Martyn
  2. I have noticed recently that when I am running repots on calls that have breached or met SLA's, I am being greeted with a lot of blanks. in the Within Fix or Within Resolve columns, We have recently implemented Round robin calls which I think may be effecting the Response SLA's. As you can see from the below picture I have the Start and stop Response time in the BPM for the MS SQL Team: However when I run the report for Calls resolved within response OR resolve time, I get a lot of blanks in rgw within fix and resolve columns: Running my measure with the below information: I am getting only 13% close within response OR resolve....which is not true to the report... I would like to know if there is a way to ignore the "blanks" in the Measure? and also if there is something wrong with my BPM which explains why it is not marking on the response timer? as round robin has assigned the call to a user within seconds? Thanks Hayley.
×
×
  • Create New...