Jump to content

Search the Community

Showing results for tags '1 hour'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Hornbill Platform and Applications
    • OpenForWork
    • Announcements
    • Blog Article Discussions
    • General Non-Product Discussions
    • Application Beta Program
    • Collaboration
    • Employee Portal
    • Service Manager
    • IT Operations Management
    • Project Manager
    • Supplier Manager
    • Customer Manager
    • Document Manager
    • Timesheet Manager
    • Live Chat
    • Board Manager
    • Mobile Apps
    • System Administration
    • Integration Connectors, API & Webhooks
    • Performance Analytics
    • Hornbill Switch On & Implementation Questions
  • About the Forum
    • Announcements
    • Suggestions and Feedback
    • Problems and Questions
  • Gamers Club's Games
  • Gamers Club's LFT

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Organisation


Location


Interests


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype

Found 1 result

  1. We are experiencing an issue with the customer portal on our instance, where if the customer is timed out, when they attempt to log back in it get stuck in a loop requiring them to login. We think this might be down to the use of a domain proxy and the session cookie, which we are attempting to replicate before logging it as a formal support ticket. In the meantime we have increased our Customer Portal Timeout to 14,400 seconds, aka 4 hours, to alleviate the issue. However it appears that the timeout still occurs at 1 hour rather than 4. Is there a maximum value for the timeout? Cheers Martyn
×
×
  • Create New...